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School of English Literature Style Guide - MHRA 

 

Making sure that you follow recognised conventions in critical writing will assist you in presenting 

your work clearly, accurately and convincingly. As you develop your writing, you will become more 

fluent in critical idiom (appropriate style and tone), and in structuring an argument. Your 

seminars—especially in the first-year module QXE1013 Reading, Thinking and Writing—as well as 

assignment feedback and the Writing Centre can all assist with these aspects of writing. 

 

There are also conventions for presenting your work on the page, including citations (references). 

For these aspects of presentation you should follow the guidelines in this document; if in doubt, 

consult your module co-ordinator. 

 

Presentation basics 

Use an appropriate font: Times New Roman or Calibri are recommended. 

 

The font of both your text and your footnotes should be in size 12. 

 

All assignments must be double-spaced: to change the line spacing in Microsoft Word, click on 

Format → Paragraph → Line spacing. 

 

You must insert page numbers into your document (Microsoft Word does not usually do this by 

default): click on Insert → Page numbers. 

 

In the body of your essay and in your footnotes and bibliography, the titles of novels, books, plays, 

films, collections of works (e.g. of essays or poems), and long-form poems (e.g. Paradise Lost) 

must be presented in italics; titles of shorter works (essays, individual poems, short stories) must 

be presented in single inverted commas. 
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Referencing your essays 

 

When writing a critical essay, you need to provide a reference to a source in all of the following 

cases: 

- when you quote from any source (literary or critical) 

- when you paraphrase any source 

- when you refer directly to a source (even if you do not actually quote it). 

If you do not do so, you open yourself up to the charge of plagiarism, which is taken very 

seriously, and can result in expulsion from the course. 

 

The Harvard System 

Some Schools at Bangor University use the ‘Harvard’ (author-date) referencing system. The School 

of English Literature (SoEL) does not use Harvard and does not recommend it, but if you are a Joint 

Honours student or take English Literature as a minor component (one-third) of your degree 

scheme, and if your other School requires you to use Harvard, you may if you wish also use it for 

your essays in SoEL. Otherwise, you should always use footnotes. 

 

Footnotes 

One of the most authoritative guides to this system is produced by the Modern Humanities 

Research Association (MHRA). The complete MHRA guide can be accessed and downloaded by 

cutting and pasting the following URL into your browser: 

 

http://www.mhra.org.uk/pdf/MHRA-Style-Guide-3rd-Edn.pdf 

 

The SoEL’s guide summarises the main points. The more you use it, the easier it gets! Our guide 

will tell you how to: 

1. insert references into the body of an essay (p. 3) 

2. write footnotes (p. 5) 

3. compile a bibliography (p. 8) 

http://www.mhra.org.uk/pdf/MHRA-Style-Guide-3rd-Edn.pdf
http://www.mhra.org.uk/pdf/MHRA-Style-Guide-3rd-Edn.pdf
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How to Insert References into the Body of an Essay 

A paragraph from an essay looks like this: 

 

In ‘The Patriot’, a short story placed in the October 1909 issue of the Cardiff-based journal, 

Nationalist, Edward Thomas describes the last moments of an anonymous soldier, fighting 

in the British Army in an unnamed war in a distant ‘foreign land’.1 The final minutes of this 

soldier’s life are juxtaposed against his memories of a childhood journey with his father 

from their home in London back to Wales. When they reach their destination, father and 

son discover the ‘country of their souls’, while the ‘strange tongue’ spoken by the 

inhabitants is miraculously identified as ‘the boy’s own’.2 The soldier then dies and the 

narrative is brought to an abrupt halt. ‘The Patriot’ raises issues that will be explored in 

this essay. It forcefully suggests its author’s Welsh allegiance, whose interests, it implies, 

are not served by fighting imperialist battles for the British. The story raises the question of 

whether his literary work can be read in the light of his intention to do something for ‘the 

Welsh cause’.3 Certainly, in anticipating Thomas’s own death, eight years later, in a British 

army uniform in the First World War, the tale offers a counter to Edna Longley’s view that 

Thomas is a central figure in an English literary tradition.4  However, ‘The Patriot’ also 

challenges Welsh critics of Thomas, one of whom bitterly comments that ‘if Anglo-Welsh 

writing represents a pilgrim’s progress towards the New Jerusalem of the blue-blooded 

English, then Edward Thomas is the success story’.5 

 

As you can see, a small number (called a superscript number, or a supernumeral) is placed in the 

text itself at the relevant point, like this.6 It should usually be placed at the end of the sentence in 

which the reference occurs, after the full stop. Once you insert a supernumeral into the text, a 

footnote will open up at the bottom of the page. To do this in Microsoft Word, place the cursor in 

                                                           
1 Edward Thomas, ‘The Patriot’, Nationalist, 3.29 (1909), 34–43 (p. 34). 
2 Thomas, p. 38. 
3 Hazel Davies, ‘Edward Thomas: Twelve Unpublished Letters to O.M. Edwards’, National Library of 
Wales Journal, 28.3 (1994), 335–45 (p. 343). 
4 Edna Longley, ‘The Great War, History, and the English Lyric’, in The Cambridge Companion to 
the Literature of the First World War, ed. by Vincent Sherry (Cambridge: Cambridge University 
Press, 2005), pp. 57–84 (p. 74). 
5 Tony Conran, Frontiers in Anglo-Welsh Poetry (Cardiff: University of Wales Press, 1997), p. 30. 
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the correct position and click on Insert → Insert Footnote. In each footnote, you need to provide 

accurate information about your source. The next section (p. 5) shows you how to do this. 

 

 

 

Longer quotations 

If you are quoting a longer piece of prose—as a guideline, longer than 50 words, or three lines of 

text in your essay—do not use inverted commas. Instead, offset the quotation from the margin, 

and insert a line break before and after the offset material. If you omit words from the quotation 

(an ellipsis), indicate this by inserting three dots within square brackets, like this: […]. For example: 

 

Spade’s thick fingers made a cigarette with deliberate care, sifting a measured quantity of 

tan flakes down into curved paper […], thumbs rolling the paper’s inner edge down and up 

under the outer edge as forefingers pressed it over, thumbs and fingers sliding to the 

paper cylinder’s ends to hold it even while tongue licked the flap, left forefinger and thumb 

pinching their end while right forefinger and thumb smoothed the damp seam, right 

forefinger and thumb twisting their end and lifting the other to Spade’s mouth.7 

 

For more information, especially regarding quotations from other kinds of text, consult the online 

MHRA, pp. 50-54; and for ellipses, pp. 36-37. 

                                                           
7 James M. Cain, The Maltese Falcon [1929], in The Five Great Novels of James M. Cain (London: 
Picador, 1985), p. 72. 
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How to Write Footnotes 

 

Footnoting a Source for the First Time 

The first time a source is mentioned, you need to give a complete reference, as follows. 

 

If your Source is a Book: 

 

A book written by a single author: 

Author’s Name, Book Title (Place of Publication: Publisher, Year of Publication), page 

number referred to, e.g.: 

Tony Conran, Frontiers in Anglo-Welsh Poetry (Cardiff: University of Wales Press, 1997), p. 

30. 

 

A book written by multiple authors 

Authors’ Names, Book Title (Place of Publication: Publisher, Year of Publication), page 

number referred to, e.g.: 

Andrew Bennett and Nicholas Royle, Introduction to Literature, Criticism and Theory 

(Harlow: Pearson, 1995), p. 35. 

 

A chapter in a book edited by someone else 

Author’s Name, ‘Chapter Title’, in Book Title, ed. by Editor’s name (Place of Publication: 

Publisher, Year of Publication), page numbers of chapter (page number referred to), e.g.: 

Edna Longley, ‘The Great War, History, and the English Lyric’, in The Cambridge Companion 

to the Literature of the First World War, ed. Vincent Sherry (Cambridge: Cambridge 

University Press, 2005), pp. 57–84 (p. 74). 

 

If your Source is a Journal Article:  

 

Author’s Name, ‘Article Title’, Journal Title, Volume Number.Edition Number (Year of 

Publication), page numbers of article (page number of source quoted), e.g.: 
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Hazel Davies, ‘Edward Thomas: Twelve Unpublished Letters to O.M. Edwards’, National 

Library of Wales Journal, 28.3 (1994), 335–45 (p. 343). 

 

 

Online Materials: 

 

Electronic and print editions 

The content, page numbers and general presentation of the text in most, but not all, ebooks and 

electronic editions of journals that you will be using as an English Literature student will be 

identical to the print versions. Look at any of the Cambridge Companions online to see an 

example. In such cases, there is no need to indicate that you have used an online source: simply 

follow the same referencing conventions as for print sources. 

 

Online-only sources 

Some e-books and articles exist only in electronic form, or differ from their equivalent print 

versions. In such cases, or if in doubt whether or not your online source differs from a print 

edition, you should: 

 

- follow the reference conventions given above (author, publisher, date, etc); 

- add (by copying and pasting) the URL of the web page to your reference; 

- conclude your reference by indicating in square brackets the date on which you consulted 

the online source: e.g. [Accessed 24 September 2016] 

 

There are other kinds of source not mentioned here (e.g. newspaper articles, radio programmes, 

TV programmes, interviews), and to footnote these correctly, consult the online MHRA Style 

Guide. 

 

Footnoting a Source on Subsequent Occasions 

If a source is referred to more than once, give a shortened reference in subsequent citations by 

supplying the author’s name and page reference. For example: 

 

3 Hazel Davies, ‘Edward Thomas: Twelve Unpublished Letters to O.M. Edwards’, National Library of 

Wales Journal, 28.3 (1994), 335–45 (p. 343). 

4 Davies, p. 37. 
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Sometimes you will be referring to more than one work by the same author. For example, if 

footnote 1 or 2 of our essay had already cited another, different work by Hazel Davies, then 

footnote 4 above would cause confusion, because ‘Davies, p. 37’ does not indicate which of these 

two works is being cited. In such cases, insert an abbreviated version of the title between the 

author’s name and the page reference, like this: 

 

4 Davies, ‘Edward Thomas’, p. 37. 

 

Ibid. 

‘Ibid.’ indicates that the source is the same as the source in the preceding footnote. In our 

example above (p. 3), our first two footnotes could have looked like this: 

 

1 Edward Thomas, ‘The Patriot’, Nationalist, 3.29 (1909), 34–43 (p. 34). 

2 Ibid., p. 38. 

 

However, the problem with using ‘Ibid.’ is that in writing and editing your essay you will be cutting 

and pasting material from one part of the essay to another on many occasions. This makes it hard 

to keep track of whether an ‘Ibid.’ note is still referring to the same source as in the immediately 

preceding footnote. It is safer and easier to use the surname + page number method outlined 

above. 
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How to Compile a Bibliography 

 

At the end of your essay, you need to write a bibliography, a list of all the sources you have used. 

For this, you need to put the author’s surname before the first name or initial. You do not need to 

include the page number referred to. The list must be in alphabetical order of surname. You can 

achieve the layout below by typing it all in normally, then selecting all the text, and finally clicking 

on Paragraph → Special → Hanging. For example: 

 

Bennett, Andrew, and Nicholas Royle, Introduction to Literature, Criticism and Theory (Harlow: 

Pearson, 1995) 

Conran, Tony, Frontiers in Anglo-Welsh Poetry (Cardiff: University of Wales Press, 1997) 

Davies, Hazel, ‘Edward Thomas: Twelve Unpublished Letters to O.M. Edwards’, National Library of 

Wales Journal, 28.3 (1994), 335–45 

Longley, Edna, ‘The Great War, History, and the English Lyric’, The Cambridge Companion to the 

Literature of the First World War, ed. by Vincent Sherry (Cambridge: Cambridge University 

Press, 2005), pp. 57-84 

Norquay, Glenda, ‘Robert Louis Stevenson and Stanley J. Weyman: Reviving Romancers or Aging 

Adventurers?’, English Literature in Transition, 1880-1920, 55.2 (2012), 176-194 

 

 


